<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea","url":"https:\/\/esportes.estadao.com.br\/blogs\/robson-morelli\/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea\/","produto":"Estadão","editoria":"Esportes","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Robson Morelli","id":"wpn_37_12170","midia":"Notícias","tags":"futebol|Vinicius Junior|Flamengo|Real Madrid","autor":"Robson Morelli"}}]; </script> <link rel="preconnect" href="https://img.estadao.com.br" /><link rel="preconnect" href="https://statics.estadao.com.br" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://tag.navdmp.com" /><link rel="preconnect" href="https://acesso.estadao.com.br" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://fundingchoicesmessages.google.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://cdn.insurads.com" /><link rel="dns-prefetch" href="https://ivccftag.ivcbrasil.org.br" /><link rel="dns-prefetch" href="https://ivccf.ivcbrasil.org.br" /><link rel="dns-prefetch" href="https://ping.chartbeat.net" /><link rel="dns-prefetch" href="https://s8t.teads.tv" /><link rel="dns-prefetch" href="https://services.insurads.com" /><link rel="dns-prefetch" href="https://script.hotjar.com" /><link rel="dns-prefetch" href="https://contributor.google.com" /><link rel="dns-prefetch" href="https://a.teads.tv" /><link rel="dns-prefetch" href="https://v3.denakop.com" /> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true}); </script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end();"></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta property="article:tag" content="Sports" /> <meta charset="UTF-8"/> <title>Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Atacante ganhou o mundo com a camisa do Real Madrid, confirmou sua condi&ccedil;&atilde;o de craque aos 21 anos e tem tudo para jogar sua primeira Copa do Mundo"> <link rel="canonical" href="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/"> <meta property="title" content="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea" /> <meta property="description" content="Atacante ganhou o mundo com a camisa do Real Madrid, confirmou sua condi&ccedil;&atilde;o de craque aos 21 anos e tem tudo para jogar sua primeira Copa do Mundo" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea" /> <meta property="og:description" content="Atacante ganhou o mundo com a camisa do Real Madrid, confirmou sua condi&ccedil;&atilde;o de craque aos 21 anos e tem tudo para jogar sua primeira Copa do Mundo" /> <meta property="og:site_name" content="Robson Morelli" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg"/> <link rel="image_src" href="https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea"> <meta name="twitter:description" content="Atacante ganhou o mundo com a camisa do Real Madrid, confirmou sua condi&ccedil;&atilde;o de craque aos 21 anos e tem tudo para jogar sua primeira Copa do Mundo"> <meta name="twitter:image" content="https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg"> <meta name="publishedDateTime" content="20220625084522" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style" > <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2022.02.02" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2022.02.02"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js" as="script"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "14149588" } }, { "devices": ["xs"], "params": { "placementId": "16687966" } }], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e2c4006d", "pos": "esport_materia_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e2c4006d", "pos": "esport_materia_desktop_vmeio1_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5e2c4006d", "pos": "esport_materia_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e2c4006d", "pos": "estadao_sport_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5e2c4006d", "pos": "estadao_sport_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "esport_materia_mob_web_dfp-ban_dynamic_320x50" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "esport_materia_mob_web_htopo_dynamic_320x50" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "esport_materia_mob_web_vmeio1_custom_300x250" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "esport_materia_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "estadao_sport_mat_mobile_vinfi_dym_300x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "estadao_sport_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a9691fc0173733320f835d5e497006f", "pos": "estadao_sport_mat_mobile_hinfi_dym_300x100" } }], "bidder": "yahoossp", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/esportes/blogs/robson-morelli','noticia'); DFP.pushTargetsDefault({"tags":"futebolvinicius-juniorflamengoreal-madrid"}); }); </script> <script id="navegg" type="text/javascript">(function(n,v,g){o='Navegg';if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})(window, document, 'https://tag.navdmp.com/universal.min.js');window.naveggReady = window.naveggReady||[];window.nvg23902 = new Navegg({acc: 23902});</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><script type="application/ld+json"> {"@type":"NewsArticle","headline":"Vini Jr. volta ao Maracan\u00e3 para ver Flamengo x Am\u00e9rica-MG numa condi\u00e7\u00e3o bem diferente de quando saiu da G\u00e1vea","dateModified":"2022-06-25T20:48:00-03:00","description":"Atacante ganhou o mundo com a camisa do Real Madrid, confirmou sua condi\u00e7\u00e3o de craque aos 21 anos e tem tudo para jogar sua primeira Copa do Mundo","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/esportes.estadao.com.br\/blogs\/robson-morelli\/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/esportes.estadao.com.br\/blogs\/crop\/1200x1200\/robson-morelli\/wp-content\/uploads\/sites\/37\/2022\/06\/vinijrreuters_250620224222.jpg","https:\/\/esportes.estadao.com.br\/blogs\/crop\/1200x900\/robson-morelli\/wp-content\/uploads\/sites\/37\/2022\/06\/vinijrreuters_250620224222.jpg","https:\/\/esportes.estadao.com.br\/blogs\/crop\/1200x675\/robson-morelli\/wp-content\/uploads\/sites\/37\/2022\/06\/vinijrreuters_250620224222.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2022-06-25T20:45:22-03:00","author":{"@type":"Person","name":"Robson Morelli"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2022-06-25T20:45:22-03:00" /><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Robson Morelli &raquo; Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea" href="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/esportes.estadao.com.br\/blogs\/robson-morelli\/wp-includes\/js\/wp-emoji-release.min.js"}};/*! This file is auto-generated */!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 0.07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='ce_responsive-css' href='https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://esportes.estadao.com.br/blogs/robson-morelli/wp-json/" /><link rel="alternate" type="application/json" href="https://esportes.estadao.com.br/blogs/robson-morelli/wp-json/wp/v2/posts/12170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esportes.estadao.com.br/blogs/robson-morelli/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esportes.estadao.com.br/blogs/robson-morelli/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://esportes.estadao.com.br/blogs/robson-morelli/?p=12170' /><link rel="alternate" type="application/json+oembed" href="https://esportes.estadao.com.br/blogs/robson-morelli/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesportes.estadao.com.br%2Fblogs%2Frobson-morelli%2Fvini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea%2F" /><link rel="alternate" type="text/xml+oembed" href="https://esportes.estadao.com.br/blogs/robson-morelli/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesportes.estadao.com.br%2Fblogs%2Frobson-morelli%2Fvini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea%2F&#038;format=xml" /><link rel="amphtml" href="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/?amp"> <link rel="preload" href="https://esportes.estadao.com.br/blogs/crop/320x300/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg" as="image"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> </head> <body class="post-template-default single single-post postid-12170 single-format-standard blogs ajust-grid noticia-template esportes"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_top" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_top" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_top" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_top" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/" title="E-Investidor" target="_top" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_top" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_top" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_top" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_top" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_top" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_top" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_top" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_top" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia with-trending-bar header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo" style="top: 2px !important; z-index: 15;"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <style> #assine-top-button .assine-top-button__text { font-family: LatoRegular, Lato-Regular, Lato; font-size: 16px; font-stretch: normal; font-style: normal; line-height: normal; letter-spacing: normal; text-align: left; padding-right: 16px; font-weight: bold; } #assine-top-button .assine-top-button__icon { fill: white; transform: scaleX(-1); transition: .3s ease all; } #assine-top-button .assine-top-button--green { display: flex; align-items: center; color: white; background-color: #539c3f; border-radius: 5px; padding: 12px 16px; transition: .3s ease all; border: solid 1px ; } #assine-top-button .assine-top-button--green:hover .assine-top-button__icon { fill: #539c3f; } #assine-top-button .assine-top-button--green:hover { color: #539c3f; background-color: white; } @media (max-width: 640px){ #assine-top-button.hide-for-mobile { display: none; } }</style><a class=".n-hdr .selo-assine hide-for-mobile" id="assine-top-button" href="https://assine.estadao.com.br?utm_source=estadao:editorias&utm_medium=botao&utm_campaign=alwayson:c&utm_content=link:selo-superior:lp-planos:&utm_term=::::&referrer_url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/" target="_blank"> <div class="assine-top-button--green"> <span class="assine-top-button__text">Assine Estadão</span> <span> <svg class="assine-top-button__icon" width="20" height="20"> <use xlink:href="#button-logo" /> </svg> </span> </div></a><svg display="none"> <symbol width="20" height="20" viewBox="0 0 60 61" id="button-logo"> <path d="M56.539 30.95c-.027 1.513-.622 2.918-1.541 4.032l-.054.027c.324-1.008.757-2.732.757-2.918V30.13c0-.955-.947-3.236-1.271-4.005l.027.026.054.053a6.79 6.79 0 0 1 1.298 1.698l.054.132a5.8 5.8 0 0 1 .649 2.334l.027.478v.106zM22.767 20.529c-.08-.027-.162-.106-.27-.239-.216-.318-.46-.796-.46-.822 0-.504 1.109-.45 1.352-.637.244-.185.352-.45.73-.61v.053l.027.345a4.117 4.117 0 0 0-.108 1.008c0 .477.081 1.14.162 1.3 0 0-.54.212-.594.265-.298-.265-.514-.53-.839-.663zm.109-3.952l4.407-4.747 2.839 2.28-.108.345c-.108.239-.216.451-.352.69-.135.239-.297.45-.46.69-.189.238-.405.45-.648.689l-.108.106a6.599 6.599 0 0 1-2.137 1.273c-.513.16-1 .265-1.46.265l-1.973-1.59zm2.136-7.85V7.479c0-.212.054-.318.135-.398.162-.08.324-.185.46-.291l.135-.133c.324.053.622.026.919-.106.108-.027.324-.133.433-.212.162-.133.216-.319.243-.53l.433-.027V6.604l-.027.106c-.055.16-.082.318-.082.477 0 .398.136.796.379 1.088.351.504.946.822 1.622.848.054.186.027.504 0 .717-.027.212-.27.795-.351 1.113-.19.584-.379 1.167-.352 1.777l-.649-.53.433-1.538.297-1.035c-.784-.185-1.433-.636-1.757-1.193-.406.106-.974.292-1.136.292h-1.135zm-1.623-1.618c-.189-.16-.135-.557.19-1.273.108-.133.297-.318.405-.425.27.133.379.133.46.186.08.133.135.239.216.318.054.08.216.053.27.08.136.345.352.424.433.53-.054.106-.649.425-.865.504-.216.08-.946.239-1.109.08zm-.838-2.838c-.811-.477-1.487-1.06-1.947-1.697.135-.053.27-.106.406-.186.27-.133.514-.345.784-.557.216-.212.406-.424.54-.637.38.955 1.11 1.91 2.11 2.732l-.108.265v.107c-.054.212-.054.45-.027.69a6.934 6.934 0 0 1-1.758-.717zm-2.19-2.095l-.027-.027s-.027-.026-.027-.08c-.027-.185.243-.61.676-1.007.216-.186.405-.345.595-.451.243-.16.432-.212.513-.16h.054l.028.054c0 .053 0 .106-.028.159-.054.212-.297.557-.648.902-.46.45-.974.716-1.136.61zm4.597 1.83l1.108.08s.54.37.595.689c.027.133 0 .557 0 .663l-1.73.026c-.352-.716-.163-1.246.027-1.458zm1.216 2.28c-.919.054-.865-.45-.865-.45l1.568-.027s.217.425-.703.478zm2.272-1.803c.135-.132.297-.239.486-.345.19.16.46.398.703.584l.027.026c.108.08.217.16.298.186.189-.186.324-.398.378-.61l.027-.16c0-.211-.108-.317-.243-.37-.135-.08-.324-.133-.54-.24 0-.105-.082-.238-.163-.344.081-.239.297-.53.297-.53l.46-.266c.243-.132.46-.238.54-.318 0 .292-.026.478-.026.69v.053l-.027.371v.663h.405V3.29l.027-.372.136-1.458.162-.027.297-.053h.054l.244.027c.027.053-.163 1.034-.217 1.22l-.189 1.22v.026h.379l.027.027c.08-.478.162-.902.27-1.353.108-.398.216-.769.325-1.14.351.053.784.132 1.081.265l.027.026c.243.106.46.213.649.372l.108.08c.135.132.27.291.379.424l.46.636c.053.08.053.212.135.345l.054.212.054.239v.026l-.081.027-.352.08c-.324.052-.649.105-1 .105h-.081l-.46-.026-.027.026a2.717 2.717 0 0 1-.73 1.247 2.862 2.862 0 0 1-.974.69l-.27.106-.162.026.027.239v.345l-.325.053V6.63l-.027-.132V5.702l-.027-.398V4.96h-.378v.346l-.081.105-.46.478-.108.132-.027.027-.054.053-.298.371a3.958 3.958 0 0 1-.351-.238l-.244-.266-.108-.159-.108-.185-.054-.16-.027-.053-.135-.291a.576.576 0 0 0-.135-.212c-.054-.054-.109-.107-.19-.16a.704.704 0 0 1 .163-.265zm5.38 13.394l.244-.239.135-.16.027-.052 1.46 1.167-4.461 4.8-.163-.159-2.622-2.122c.81-.238 1.649-.583 2.46-1.008a14.102 14.102 0 0 0 2.569-1.883l.054-.053.162-.185.135-.106zM36.99 19.6l.027.026-1.325 1.008-3.218 2.52-.243-.266 3.299-3.58.08-.08.028-.026.351-.398 1 .796zm.135 1.723h-.054l-2.893 1.061-.216.106 2.65-2.042.135-.106.378.981zm20.117 18.751c.135-.477.243-.981.352-1.379l.892-2.997 1.27-4.19c.163-.557.244-1.14.244-1.724 0-3.421-2.866-6.206-6.408-6.206-.325 0-.622.026-.92.08a4.326 4.326 0 0 1-.621-.107l-.298-.08-.216-.079-.433-.159-.703-.318a14.584 14.584 0 0 0-3.623-1.008 18.76 18.76 0 0 0-2.11-.133c-.891 0-1.73.08-2.568.213-.92.159-1.838.397-2.677.716-.486.159-.892.265-1 .265-.568 0-.622-.557-1.298-.557-.216 0-.649.212-.946.318l.108.133c1.19 1.856 2.163 4.031 2.812 6.418l.027.133.081.318-9.193 3.58-1.65-3.872s-1.703 1.14-2.568 1.644c.027.451.027 1.167-.027 2.016-.135 2.652-.65 6.551-.784 7.771-.136.16-.244.292-.46.292-.19 0-2.569-.239-3.218-1.088l.379-5.781.297-4.244 3.137-7.214.514-1.114.919 2.122 3.785 8.779 8.193-3.13v-.053l-.027-.026-.027-.106a22.44 22.44 0 0 0-2.974-6.71l-.054-.16c0-.159-.027-.132.027-.185l2.136-.77-.541-1.379.54-.424-.161-.132-.514-.425-.838-.663-1-.796-.46-.37-.163-.107.217-.292.46-.636c.35-.478.648-.981.892-1.512.162-.318.297-.663.405-.981.054-.16.108-.318.108-.372a7.13 7.13 0 0 0 .27-1.273c.055-.238.055-.503.055-.742v-.106c0-.478-.135-.929-.406-1.326-.081-.133-.162-.266-.297-.398l-.054-.027a1.27 1.27 0 0 0-.27-.265 2.143 2.143 0 0 0-.623-.371 1.404 1.404 0 0 0-.46-.212l-.026-.425-.27.053c-.244.053-.487.106-.73.186h-.055c.081-.45.622-.53.811-.796.054-.026.081-.106.081-.159 0-.08-.027-.132-.054-.159-.054-.106-.108-.16-.108-.292l.027-.132a.367.367 0 0 1 .081-.106l.108-.08.136-.08.162-.159c.46-.45.784-1.034.92-1.644l.026-.16.027-.185a2.508 2.508 0 0 0 0-.636l-.054-.186c-.135-.716-.514-1.3-1.081-1.777-.136-.106-.298-.239-.487-.318l-.027-.053c-.19-.08-.433-.212-.649-.265l-.108-.053-.081-.027c-.19-.053-.406-.08-.622-.133-.19-.026-.379-.053-.568-.053l-.379.027h-.162l-.108.026-.324-.026h-.352l-.108.132-.027.054-.243.45-.027.027-.109.106c-.324.292-.865.371-.973.637l-.595 1.166s-.973 1.061-.973 1.114c0 .186.027.292-.135.425l-.568-.186c-.027-.08-.027-.371-.054-.45-.027-.027-.703-.876-1.055-.85l-1.298-.106c-1.217-.954-1.865-2.068-2.109-3.235V.292l-.027-.053-.081-.133c-.108-.106-.27-.133-.487-.08-.162.027-.351.08-.54.186-.244.133-.541.345-.812.584l-.216.212c-.135.185-.297.371-.378.53-.244.372-.298.69-.19.902l.027.027c.65 1.14 1.947 2.148 3.624 2.758l.135.053c-.325.318-.541.69-.65 1.008h-1.595v4.429l.028.185.027.186.027.133c.054.185.135.371.243.557l.081.106c.325.45.865.769 1.46.848l.325.027h2.217l-3.596 3.899s1.054.848 1.433 1.167c-.027.053-.406.557-.541.636-.27.133-1.785.265-1.676.955.027.053.027.133.08.239.082.291.46.742.623.954.243.319.757.345.946.85-.243.158-.514.476-.568.715-.568-.636-1.784-2.122-2.298-3.156-1.839.451-6.3 2.838-7.463 3.183-.973.291-2.542.477-2.542.477.081.265.27.61.244.822 0 .106-.352.212-.757.451-.19.08-.433.265-.595.451.162 1.114-.19 2.095-.433 2.89-.135.32-.243.637-.351.982l-.081.318-.163.743c-.054.345-.08.663-.108 1.008V31.19c.027.424.081.848.135 1.246l.054.265.082.372c.135.477.297.901.46 1.326l.08.132.027.08v.026l.163-.026c.27-.08.54-.212.784-.345l.486-.345c.163-.106.298-.238.46-.398a3.945 3.945 0 0 1-1.163 1.406l-.27.186-.216.08s-1.217.397-1.46.424c-.703.159-2.542.398-3.867.848-.216.08-.595-.397-1.758-.291-1.135.106-2.027 1.167-2 1.91.027.742.351.927.46 1.352.134.53 1.027 5.225 1.108 6.047.081.53.081 1.246.081 1.273 0 .053-.19.955-.216 1.246v.16c0 .132 0 .265.027.397.08.61.405 1.14.838 1.406l.027.08.216.69c.514 1.246 1.217 2.306 2.001 3.076l.027-.053 1.758-3.263.027-.026a7.367 7.367 0 0 0-1.433-1.83l-.217-.212-.567-.478.027-.132c0-.663-.298-1.247-.757-1.671l-.217-.186c0-.132-.243-5.012-.054-6.816.379-.053 1.46-.345 2.001-.743.162-.106 5.76.398 5.949.425.162 0 .621-.212.946-.212l1.054.08a1.88 1.88 0 0 0 1.028-.319c.297-.239.54-.53.622-.902l.054-.265v-.345l-.054-.185a1.035 1.035 0 0 0-.162-.398c.297-.106.594-.212.892-.345.27-.133.54-.292.784-.45a6.01 6.01 0 0 0 1.514-1.566 7.87 7.87 0 0 0 .379-.636c-.352 1.379-1.244 2.546-2.46 3.315l.026.345c0 .212-.027.424-.054.636-.108.451-.324.876-.649 1.22-.378.372-.865.69-1.433.822.46 1.565 1.433 4.297 1.433 4.483 0 .61 1.568 3.527 1.568 3.58 0 1.22.379 2.44.514 3.501.054.265.081.53.081.77 0 .211.108 1.458.19 3.473 0 .186.08.213.08.425 0 .159-.08.318-.189.45l-.027.054-.216.265-.27.398a5.965 5.965 0 0 0-.595.981l-.244.504-.108.212c-.324.77-.54 1.538-.622 2.281h4.137a3.232 3.232 0 0 1-.08-.716c-.055-.822.162-1.75.621-2.6.244-.503.298-.768.65-1.14-.055-.344-.082-.981-.325-1.724-.217-.716-.947-1.883-.947-1.91l-.27-4.985c0-.212.351-1.936.514-2.838.027-.053.189-1.565.81-2.679.082-.159-.459-.663-.621-.955l.108-.08h.081c.216.187 4.191 1.327 4.191 1.327s.892-1.087 1.244-1.3a49.54 49.54 0 0 0 5.246-.636c2.703-.477 5.191-1.14 7.3-1.883l1.163-.424.054.053v.212c0 .265.027.53.054.769a8.191 8.191 0 0 0 .838 2.917c.19.398.433.77.676 1.088l.054.106a5.38 5.38 0 0 0-.405 1.114c-.055.238-.082.504-.109.742a5.319 5.319 0 0 0 0 .929c-2.839 3.288-4.326 5.781-4.677 6.285l-.027.027c-.568.291-1 .981-1 1.803 0 .239.053.451.107.663.081.239.19.478.325.663l-.135.69a7.12 7.12 0 0 0-.109 1.538v.027a7.45 7.45 0 0 0 .487 2.227c.054.16.135.292.216.425l3.137-2.493.081-.053a6.354 6.354 0 0 0-.514-1.061c-.162-.318-.46-.796-.649-1.061.27-.345.622-.716.65-1.326l.026-.265-.027-.239c-.027-.61-.216-1.14-.486-1.485.378-.663 1.298-1.936 1.595-2.281.487-.637 1.379-1.512 1.812-1.883.243-.212 1.243-.425 1.406-.478l.973-.132 1.109-.186.08-.026-.27-.823-.027-.053a5.62 5.62 0 0 1 0-.954c.054-.213.108-.451.163-.637l.108-.186.135-.238.054-.053 1.433-1.777-.081-.106-.054-.053a13.7 13.7 0 0 1-1.514-2.308c-.19-.398-.379-.822-.514-1.246-.19-.53-.352-1.088-.46-1.645l-.135-.795-.027-.053-.54-.398a7.45 7.45 0 0 1-1.299-1.3 12.154 12.154 0 0 1-.622-.981l-.108-.212.136.185a6.958 6.958 0 0 0 2.298 2.016l.08.053.244.106.541.265.135.717c.081.344.19.69.298 1.034.08.292.189.583.297.875.19.478.406.902.65 1.353.296.504.62.981.972 1.432l.244.318a10.461 10.461 0 0 0 2.46 2.148c.487.292 1 .584 1.569.796l.46.16c.107.503.783 1.193 1.27 1.59.216.186.622.451.811.69.406.637.676 1.353.838 1.936.352 1.114.758 3.183.758 3.395 0 .186.08 1.008.08 1.22 0 .186-.594 2.122-.594 2.334l-.027.053a6.367 6.367 0 0 0-2.055 2.546 6.332 6.332 0 0 0-.541 1.83h3.515c.081-.53.216-1.06.433-1.591a8.223 8.223 0 0 1 1.433-2.414c.135-.159.27-.318.432-.45a.557.557 0 0 0 .082-.319v-.053c0-.557-.325-1.485-.541-2.042-.081-.212-.217-.424-.217-.637 0-.185-.351-4.19-.351-4.35.081-.079.73-2.094 1.379-2.917-.243-.318-.487-.53-.676-.716-.514-.477-.865-.716-1.136-1.564-.027-.186-.189-.186-.189-.398 0-.106.027-.16.054-.186.757.557 1.73.875 2.758.875a3.974 3.974 0 0 1-1.46-3.978l.027-.186zM1.028 13.181c0 .212.216 1.698.406 2.52.216.796 2.136 5.41 2.27 6.18.163.769.055.901.136 2.227.568.265 1.947 1.22 2.65 1.22.73 0 2.433-1.565 3.163-1.75 0-1.936-.513-2.122-.324-3.13.216-1.193.838-2.413 1.244-3.368.405-.955.108-1.273.162-1.565 0 0 .46.557.325 1.432-.19 1.061-1.11 2.68-1.217 3.395-.135.716-.081 1.538.189 1.698 2.38-.24 4.164-.955 5.705-1.777 1.569-.823 2.866-1.486 4.191-2.016-.27-.902-2.244-3.74-3.19-4.827-.974-1.087-2.19-2.254-3.732-3.13-1.54-.875-4.245-1.352-6.219-1.167-1.973.186-3.893.743-3.893.743S1.65 8.858.704 9.176l.567 1.406-1.216.69s.973 1.724.973 1.91z"/> </symbol></svg><script> (function() { document.getElementById("assine-top-button").addEventListener("click", function() { window.dp6GenericEvent("convers\u00e3o", "menu_superior", "bot\u00e3o_assine_direto"); }); var getCookieData = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for (var i = 0; i < ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try { var cookieData = getCookieData('OESP_INFO'); if (cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var assineComponents = document.querySelectorAll('#assine-top-button'); for (var i in assineComponents) { assineComponents[i].style.display = "none"; } } } } catch (e) {} })();</script> </div> </div> <div class="header-current-page cor-e"> <a href="https://esportes.estadao.com.br/" > Esportes </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="whatsapp colored"> <a href="https://wa.me/?text=Vini+Jr.+volta+ao+Maracan%C3%A3+para+ver+Flamengo+x+Am%C3%A9rica-MG+numa+condi%C3%A7%C3%A3o+bem+diferente+de+quando+saiu+da+G%C3%A1vea%20Estad%C3%A3o%3A%20https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp" target="_blank">&nbsp;</a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/" data-title="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea&amp;body=Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea - https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&referrer_url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img data-src-desktop="/s2016/portal/logos/logo-estadao-black-340-73.png" class="logo-for-print elazy" style="display: none;" /> <script> var params = { infiniteNewsClass: ".container-proximas-materias", categoriaSeo: undefined, tipoAcesso: "0", id: 'wpn_37_12170', midia: "Notícia", datalayer: "dataLayerEstadao", domain: "https://acesso.estadao.com.br/", coluna: "" }; var loadPwz = ()=>{ window.pwz(params) } </script> <script src="https://acesso.estadao.com.br/paywall/v2/paywallZephr/dist/pwz.js" type="text/javascript" onload="loadPwz();"></script> <div class="noticia-imagem-principal"> <img src="https://esportes.estadao.com.br/blogs/crop/320x300/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg" alt="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-colunista"> <div class="row-titles__info"> <a href="https://esportes.estadao.com.br/blogs/robson-morelli" title="Robson Morelli"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunas/2021/11/118_morelli-200-x-200.jpg" alt="Robson Morelli"> </figure> <div class="row-description "> <div class="description_section">colunista</div> <div class="cor-e description_title">Robson Morelli</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_37_12170" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/" data-tipo="Noticia Post Blog" data-blog="Robson Morelli" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-tipoacesso ="0" data-produto="Estadão" data-editoria="Esportes" data-subeditoria="Geral" data-guid="wpn_37_12170" data-titulo="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea" data-tags="futebol;Vinicius Junior;Flamengo;Real Madrid" data-tipomidia="Notícias" data-credito="Robson Morelli" data-coment="comments" data-facebookSubs="0" data-section="esportes"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1 publi--spacing_news_htopo"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"esportes.estadao.com.br,blogs,robson-morelli,vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea,","pg_tipo":"noticia","tags":"futebolvinicius-juniorflamengoreal-madrid"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea</h1> <h2 class='n--noticia__subtitle'>Atacante ganhou o mundo com a camisa do Real Madrid, confirmou sua condição de craque aos 21 anos e tem tudo para jogar sua primeira Copa do Mundo</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="whatsapp colored "> <a href="https://wa.me/?text=Vini+Jr.+volta+ao+Maracan%C3%A3+para+ver+Flamengo+x+Am%C3%A9rica-MG+numa+condi%C3%A7%C3%A3o+bem+diferente+de+quando+saiu+da+G%C3%A1vea%20Estad%C3%A3o%3A%20https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp" target="_blank">&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Vini+Jr.+volta+ao+Maracan%C3%A3+para+ver+Flamengo+x+Am%C3%A9rica-MG+numa+condi%C3%A7%C3%A3o+bem+diferente+de+quando+saiu+da+G%C3%A1vea%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea&amp;body=Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea - https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_37_12170" > <div class="pw-container" id="sw-wpn_37_12170"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://esportes.estadao.com.br/blogs/crop/420x236/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg" alt="Vini Jr. volta ao Maracanã para ver Flamengo x América-MG numa condição bem diferente de quando saiu da Gávea"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Robson Morelli </span> </p> <p> 25 de junho de 2022 | 20h45 </p> </div> <div class="n--noticia__content content" data-paywall-wrapper> <p>O futebol transforma pessoas. Jogador que sabe agarrar suas chances cresce na profiss&atilde;o e na vida. <strong>Vini Jr.</strong> voltou ao Maracan&atilde; neste s&aacute;bado para ver Flamengo x Am&eacute;rica-MG numa condi&ccedil;&atilde;o totalmente diferente de quando deixou o clube rubro-negro aos 18 anos, com destino ao futebol europeu. <strong>Vin&iacute;cius J&uacute;nior</strong> passa f&eacute;rias no Brasil depois de ter sido apontado como um dos principais jogadores do Real Madrid, respons&aacute;vel direto pela conquista da 14&ordf; da Liga dos Campe&otilde;es, ao fazer o gol da vit&oacute;ria sobre o Liverpool.</p><p><a href="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/vinijrreuters/" rel="attachment wp-att-12171"><img class="aligncenter size-full wp-image-12171" src="https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg" alt="" width="710" height="473" srcset="https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222.jpg 710w, https://esportes.estadao.com.br/blogs/robson-morelli/wp-content/uploads/sites/37/2022/06/vinijrreuters_250620224222-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a>Foto: Reuters</p><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-6" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"esportes.estadao.com.br,blogs,robson-morelli,vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea,","pg_tipo":"noticia","tags":"futebolvinicius-juniorflamengoreal-madrid"}' data-status="init"></div></div><p>Ele tamb&eacute;m ganhou espa&ccedil;o na sele&ccedil;&atilde;o brasileira de Tite. N&atilde;o se tem d&uacute;vidas atualmente de que ele ser&aacute; um dos 26 relacionados pelo treinador para a Copa do Mundo do Catar. <strong>Vini Jr.</strong> n&atilde;o &eacute; mais aquele menino de 18 anos tentando vencer no futebol. Ele j&aacute; &eacute; um vencedor aos 21 anos. Mas quer muito mais. Disse, por exemplo, que queria ser como os colegas do Real Madrid que ganharam cinco Ligas dos Campe&otilde;es. Ele j&aacute; tem uma na sua conta.</p><div class="limite-continuar-lendo"></div><p>O sorriso, no entanto, &eacute; o mesmo. Que continue assim! O Flamengo vendeu o atacante por 45 milh&otilde;es de euros, perto de R$ 165 milh&otilde;es. Hoje, ele deve valer duas vezes mais. E o Real Madrid n&atilde;o vende. Ele e Benzema t&ecirc;m chances de ser indicados como melhores do mundo na premia&ccedil;&atilde;o da Fifa. A temporada foi a melhor de sua carreira. Agora, com a camisa do Flamengo nos ombros, sorriso no rosto, ele caminha pelas alamedas do Maracan&atilde; feito uma celebridade, cercado de amigos e de alguns seguran&ccedil;a.</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/futebol' class='n--noticias__tags__link'>futebol</a><a href='http://topicos.estadao.com.br/vinicius-junior' class='n--noticias__tags__link'>Vinicius Junior</a><a href='http://topicos.estadao.com.br/flamengo' class='n--noticias__tags__link'>Flamengo</a><a href='http://topicos.estadao.com.br/real-madrid' class='n--noticias__tags__link'>Real Madrid</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Esportes</i></h2><ul class="aside-lista"> <li> <a href="https://esportes.estadao.com.br/blogs/bate-pronto/avai-x-palmeiras-onde-assistir-horario-e-escalacao-das-equipes/" title="Avaí x Palmeiras: onde assistir, horário e escalação das equipes"> <img width="117" height="66" src="https://esportes.estadao.com.br/blogs/crop/117x66/bate-pronto/wp-content/uploads/sites/127/2022/06/avai-x-palmeirasnovo_250620222155.png" alt="Avaí x Palmeiras: onde assistir, horário e escalação das equipes" /> <h3 class="aside-lista-title">Avaí x Palmeiras: onde assistir, horário e escalação das equipes</h3> </a> </li> <li> <a href="https://esportes.estadao.com.br/noticias/futebol,boca-juniors-multado-racismo,70004102074" title="Boca Juniors é multado por gestos racistas de torcedores contra o Corinthians na Libertadores"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/0/1656191819804.jpg" alt="Boca Juniors é multado por gestos racistas de torcedores contra o Corinthians na Libertadores" /> <h3 class="aside-lista-title">Boca Juniors é multado por gestos racistas de torcedores contra o Corinthians na Libertadores</h3> </a> </li> <li> <a href="https://esportes.estadao.com.br/noticias/futebol,palmeiras-se-reorganiza-para-enfrentar-avai-pelo-brasileirao-no-intervalo-entre-mata-matas,70004102076" title="Palmeiras se reorganiza para enfrentar Avaí pelo Brasileirão no intervalo entre mata-matas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/1/1656189329218.jpg" alt="Palmeiras se reorganiza para enfrentar Avaí pelo Brasileirão no intervalo entre mata-matas" /> <h3 class="aside-lista-title">Palmeiras se reorganiza para enfrentar Avaí pelo Brasileirão no intervalo entre mata-matas</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"esportes.estadao.com.br,blogs,robson-morelli,vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea,","pg_tipo":"noticia","tags":"futebolvinicius-juniorflamengoreal-madrid"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"esportes.estadao.com.br,blogs,robson-morelli,vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea,","pg_tipo":"noticia","tags":"futebolvinicius-juniorflamengoreal-madrid"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_f0b82cfad8f44e766e0ba72e61791ce6"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&referrer_url=esportes.estadao.com.br/blogs/robson-morelli/vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea/" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fesportes.estadao.com.br%2Fblogs%2Frobson-morelli%2Fvini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea%2F%23_comments_f0b82cfad8f44e766e0ba72e61791ce6" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"esportes.estadao.com.br,blogs,robson-morelli,vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea,","pg_tipo":"noticia","tags":"futebolvinicius-juniorflamengoreal-madrid"}' data-status='init' ></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/jorginho-agora-cria-caso-com-o-hino-brasileiro-em-modo-palmeiras-no-allianz-parque/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/derrota-nos-minutos-finais-para-o-palmeiras-nao-pode-jogar-o-sao-paulo-na-lata-do-lixo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/afastamento-de-lucas-crispim-do-fortaleza-teria-a-ver-com-falta-de-envolvimento-do-jogador-em-outras-ocasioes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/abel-ferreira-e-a-parte-mais-desequilibrada-do-palmeiras-nesse-momento-com-suas-reclamacoes-intempestivas-com-a-arbitragem/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/clubes-e-torcidas-deveriam-se-aproximar-e-trabalharem-juntos-pelo-futebol/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/facilidade-do-palmeiras-diante-do-botafogo-o-credencia-para-ganhar-o-brasileirao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/flamengo-vai-colocar-para-fora-mais-um-bom-treinador-por-falta-de-gestao-e-sua-condicao-de-refem-de-elenco-e-torcida/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/neymar-marca-duas-vezes-de-penalti-e-chega-a-marca-de-73-gols-na-selecao-faltando-cinco-para-superar-pele-com-77/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/neymar-esta-mais-uma-vez-na-contramao-em-relacao-a-torcida-do-psg-como-agora-sobre-sua-saida-ou-permanencia-no-clube/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/blogs/robson-morelli/palmeiras-constroi-um-jeito-de-ser-que-vai-alem-do-seu-legado-e-das-pessoas-que-comandam-o-clube/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Esportes", "subeditoria": "Geral", "id_documento": "wpn_37_12170", "tags": "futebol;Vinicius Junior;Flamengo;Real Madrid", "tipo_midia": "Not\u00edcias", "autor": "Robson Morelli"}; </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"esportes.estadao.com.br,blogs,robson-morelli,vini-jr-volta-ao-maracana-para-ver-flamengo-x-america-mg-numa-condicao-bem-diferente-de-quando-saiu-da-gavea,","pg_tipo":"noticia","tags":"futebolvinicius-juniorflamengoreal-madrid"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="https://jobs.kenoby.com/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site_25_6.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2022 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>