Fábio Ferreira é confirmado para enfrentar o Fortaleza

Preocupado com o rival, técnico Mano Menezes coloca três zagueiros para reforçar marcação corintiana

Carmen Pompeu, O Estado de S. Paulo

18 de março de 2008 | 19h00

O treinador do Corinthians, Mano Menezes, confirmou a escalação do zagueiro Fábio Ferreira no jogo contra o Fortaleza, às 21h45 desta quarta-feira, no Estádio Castelão, válido pela Copa do Brasil. O jogador estava afastado havia dois meses após se submeter a uma cirurgia no joelho direito. Será, portanto, o primeiro jogo dele este ano. Veja também: Resultados e calendário Fábio Ferreira formará trio de zaga com William e Carlão. A única dúvida de Menezes é entre Lulinha e Acosta, no meio campo. "Não vou colocar todos os jogadores que não vinham atuando. Mas o caso do Fábio Ferreira é especial porque ele treinou em São Paulo bem e se adapta ao esquema 3-5-2, que eu vou adotar amanhã", disse nesta terça-feira o treinador corintiano após o treino de reconhecimento de campo. Mano, aliás, reclamou do péssimo estado de conservação do gramado e alegou que isso poderá prejudicar o rendimento dos seus jogadores. "O campo está aquém do que esperávamos", comentou. Outra queixa foi com relação aos desfalques do Diego Rincón, machucado, e Chicão, suspenso. "Eram dois jogadores que vinham fazendo a diferença. Mas espero que os que vão entrar correspondam à altura", comentou. No lugar de Chicão, entra Fábio Ferreira. E no de Diego, Acosta ou Lulinha. Menezes disse respeitar o Fortaleza. Segundo ele, a eliminação do adversário por dois gols de diferença não é o pensamento dominante na equipe paulista. "Primeiro, vamos jogar bem para ganhar. Se for por dois gols de diferença, melhor ainda", avaliou. Cerca de 500 torcedores acompanharam o treino do Corinthians no Castelão. O time desembarcou de madrugada na capital cearense, sendo recepcionado por apenas 20 torcedores.

Tudo o que sabemos sobre:
CorinthiansFortalezaCopa do Brasil

Encontrou algum erro? Entre em contato

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.