Paulo Fernandes/Vasco.com.br
Paulo Fernandes/Vasco.com.br

Fora pelo resto do ano, Luis Fabiano lamenta críticas no Vasco

Com problema no joelho, atacante não enfrenta Cruzeiro e Ponte Preta

Estadão Conteúdo

21 Novembro 2017 | 17h46

Em meio a um ano repleto de lesões, o atacante Luis Fabiano não atuará mais em 2017 com a camisa do Vasco. A ausência em diversos momentos importantes da temporada gerou críticas da torcida e questionamentos em relação ao jogador, que desabafou nesta terça-feira e lamentou alguns comentários que ouviu.

+ Nenê vê Vasco 'chateado', mas mantém confiança na Libertadores

"O que me incomoda é questionarem o meu profissionalismo. A gente sabe que vai ter crítica, a torcida é movida à paixão, quer que o jogador entre em campo, faça gol. Mas quem acompanhou toda a minha a luta sabe o quanto trabalhei para tentar voltar mais rápido, para tentar vestir a camisa do Vasco e ajudar", declarou em entrevista ao SporTV.

Luis Fabiano deixou claro o incômodo com as dúvidas sobre seu desejo de defender o Vasco. E garantiu que chegou a entrar em campo no sacrifício em algumas oportunidades ao longo da temporada, já sentindo o problema no joelho que vai tirá-lo das últimas duas partidas do Brasileirão, contra Cruzeiro e Ponte Preta.

"Me incomoda colocarem em xeque o meu caráter, o meu profissionalismo. Eu fiz a minha carreira, muita longa, baseada no meu compromisso com os clubes onde joguei. Quem acompanha o meu dia a dia no Vasco sabe o quanto que eu lutei para entrar em campo, para jogar, para me recuperar. Em muitos jogos, no começo, eu entrei com certo tipo de dor no joelho", disse.

O veterano ainda garantiu que viveu bons momentos antes de sofrer a lesão. "Comecei o ano bem. Até o momento em que não tinha dor, eu fiz bons jogos e acreditava que seria um bom ano para mim e para o Vasco. Infelizmente, tive essa lesão complicada para um jogador de 37 anos."

Mais conteúdo sobre:
Vasco Campeonato Brasileiro de Futebol

Encontrou algum erro? Entre em contato

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.