Informação para você ler, ouvir, assistir, dialogar e compartilhar!
Estadão Digital
Apenas R$99,90/ano
APENAS R$99,90/ANO APROVEITE

Suspensões e lesões ameaçam temporada do São Paulo

Time sofre uma série de baixas justamente no momento que pode definir seu futuro em 2014

Fernando Faro, O Estado de S. Paulo

30 de agosto de 2014 | 07h00

No momento em que o São Paulo começa a definir sua sorte na temporada, o time se vê ameaçado por uma série de baixas que colocam a teste a força do elenco. A maratona de jogos, associada a lesões e suspensões, ameaçam a capacidade da equipe dar sequência à recuperação na temporada.

Contra o Criciúma, por exemplo, Muricy Ramalho se viu obrigado a poupar Denilson, Toloi, Kardec e Kaká para evitar uma lesão musculares - além de Ganso, que sentiu fadiga muscular e sequer viajou. Sem meio time e reservas capazes de segurar o nível dos titulares, o Tricolor fraquejou e acabou batido. Agora, encara o Figueirense sem poder contar com Ganso, Pato e Alvaro Pereira, que cumprem suspensão. O uruguaio ainda será baixa por mais três jogos para defender o país em amistosos na Ásia.

As lesões têm perseguido o elenco nos últimos tempos. Luis Fabiano e Antonio Carlos seguem em tratamento de estiramentos na coxa direita e panturrilha esquerda, respectivamente. O artilheiro sequer entrou em campo desde a paralisação da Copa e o defensor participou de uma partida das últimas nove da equipe. Rodrigo Caio, que também era titular, só volta em 2015 após lesionar o joelho. Osvaldo também está no departamento médico após uma pancada.

"Estamos com dificuldades em algumas posições. No ataque, o Osvaldo está machucado, o Luis Fabiano está machucado e o Ademilson vai para a seleção sub-20. Não poderia escalar o Kardec porque seria um risco muito grande", disse Muricy após a partida contra o Criciúma.

Tudo o que sabemos sobre:
futebolSão Paulo FCBrasileirão

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.