<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","titulo":"A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação","produto":"Estadão","editoria":"Esportes","subeditoria":"Tênis","modulos":"Snippet|Foto|Citacao|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3342979","midia":"Notícias","tags":"tênis|ATP [Associação de Tenistas Profissionais]|coronavírus|Novak Djokovic","autor":"Felipe Rosa Mendes"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>A 40 dias do retorno do circuito, casos de covid-19 no t&ecirc;nis causam preocupa&ccedil;&atilde;o - Esportes - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Contamina&ccedil;&otilde;es de Novak Djokovic e outros atletas em evento na S&eacute;rvia fazem dirigentes repensarem formas de organizar competi&ccedil;&otilde;es"><link rel="canonical" href="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="A 40 dias do retorno do circuito, casos de covid-19 no t&ecirc;nis causam preocupa&ccedil;&atilde;o - Esportes - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/8/1592997499980.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Contamina&ccedil;&otilde;es de Novak Djokovic e outros atletas em evento na S&eacute;rvia fazem dirigentes repensarem formas de organizar competi&ccedil;&otilde;es" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="A 40 dias do retorno do circuito, casos de covid-19 no t&ecirc;nis causam preocupa&ccedil;&atilde;o - Esportes - Estad&atilde;o"> <meta name="twitter:description" content="Contamina&ccedil;&otilde;es de Novak Djokovic e outros atletas em evento na S&eacute;rvia fazem dirigentes repensarem formas de organizar competi&ccedil;&otilde;es "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/8/1592997499980.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = ["jogos-do-dia"];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-06-24T10:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Esportes", 'subeditoria' : "Tênis", 'id_documento' : 'P_1.3342979', 'tags' : "tênis;ATP [Associação de Tenistas Profissionais];coronavírus;Novak Djokovic", 'tipo_midia' : "Notícias", 'autor' : "Felipe Rosa Mendes" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3342979", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-06-24T10:00:00-03:00", "dateModified": "2020-06-24T10:18:00-03:00", "headline": "A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação", "description": "Contaminações de Novak Djokovic e outros atletas em evento na Sérvia fazem dirigentes repensarem formas de organizar competições", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/8/1592997499980.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/8/1592997499980.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/8/1592997499980.jpg" ]}, "author": { "@type": "Person", "name": "Felipe Rosa Mendes" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao esportes page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-190x167x282px-2.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://esportes.estadao.com.br/" > Esportes </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=A+40+dias+do+retorno+do+circuito%2C+casos+de+covid-19+no+t%C3%AAnis+causam+preocupa%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979" data-title="A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação&amp;body=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação - https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/0/8/1592997499980.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/8/1592997499980.jpg" alt='Andrej Cukic/EFE' /><figcaption> Andrej Cukic/EFE</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3342979" data-url="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979" data-tipo="Noticia" data-modulos="Snippet|Foto|Citacao|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Esportes" data-subeditoria="T&ecirc;nis" data-guid="P_1.3342979" data-titulo="A 40 dias do retorno do circuito, casos de covid-19 no t&ecirc;nis causam preocupa&ccedil;&atilde;o" data-tags="t&ecirc;nis; ATP [Associa&ccedil;&atilde;o de Tenistas Profissionais]; coronav&iacute;rus; Novak Djokovic" data-tipomidia="Not&iacute;cias" data-credito="Felipe Rosa Mendes" data-coment="comments" data-facebookSubs="metered" data-section="esportes"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes","tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic"}' data-status='init' ></div> </div> </div> <div data-infinito="disabled"> <section class="games-ao-vivo col-sm-12"> <div class="swiper-container js-swiper-jogos-ao-vivo jogos-ao-vivo" data-slides="2"> <ul class="table-games swiper-wrapper"> <li class="item swiper-slide" data-vivo="liv_cry"> <a href="https://esportes.estadao.com.br/ao-vivo/futebol/Nd532c6eb73" > <span class="date-time"> <span class="championship">ingl&ecirc;s - quarta-feira <span class="icon cor-e">→</span></span> <span class="current-time">24/06/2020 16h15</span> </span> <span class="game-info"> <span class="details"> <span class="shortname">liv</span> <img src="https://arte.estadao.com.br/public/esportes/brasoes/thumbs/50/liverpool.png" alt=""> <span class="goal"> </span> <span class="versus">x</span> <span class="goal"> </span> <img src="https://arte.estadao.com.br/public/esportes/brasoes/thumbs/50/crystal_palace.png" alt=""> <span class="shortname">cry</span> </span> </span> </a> </li> <li class="item swiper-slide" data-vivo="rma_mal"> <a href="https://esportes.estadao.com.br/ao-vivo/futebol/N27a18dd077" > <span class="date-time"> <span class="championship">espanhol - quarta-feira <span class="icon cor-e">→</span></span> <span class="current-time">24/06/2020 17h00</span> </span> <span class="game-info"> <span class="details"> <span class="shortname">rma</span> <img src="https://arte.estadao.com.br/public/esportes/brasoes/thumbs/50/real_madrid.png" alt=""> <span class="goal"> </span> <span class="versus">x</span> <span class="goal"> </span> <img src="https://arte.estadao.com.br/public/esportes/brasoes/thumbs/50/mallorca.png" alt=""> <span class="shortname">mal</span> </span> </span> </a> </li> </ul> <div class="swiper-button-prev jogos-button jogos-prev"> <i class="ico-arrow-left"></i> </div> <div class="swiper-button-next jogos-button jogos-next"> <i class="ico-arrow-right"></i> </div> </div> </section> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">A 40 dias do retorno do circuito, casos de covid-19 no t&ecirc;nis causam preocupa&ccedil;&atilde;o</h1> <h2 class="n--noticia__subtitle">Contamina&ccedil;&otilde;es de Novak Djokovic e outros atletas em evento na S&eacute;rvia fazem dirigentes repensarem formas de organizar competi&ccedil;&otilde;es</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A+40+dias+do+retorno+do+circuito%2C+casos+de+covid-19+no+t%C3%AAnis+causam+preocupa%C3%A7%C3%A3o%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+40+dias+do+retorno+do+circuito%2C+casos+de+covid-19+no+t%C3%AAnis+causam+preocupa%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação&amp;body=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação - https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3342979" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3342979"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Felipe Rosa Mendes, Estad&atilde;o Conte&uacute;do </div> <p> 24 de junho de 2020 | 10h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes","tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div class="embed-externo"> <div id="snippet-16" class="snippet"> <div class="snippet-wrapper"> <a href="http://tudo-sobre.estadao.com.br/coronavirus" title="Coronavirus"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f6df3524_576x80_barra_coronavirus576-80.jpg"); } @media (min-width:768px){ #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f583f6e8_712x57_barra_coronavirus712-57 (1).jpg") } } #snippet-16 .snippet-content .descricao{ color: #000000; } #snippet-16 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style></div> <p>Faltando 40 dias para o retorno do circuito profissional de t&ecirc;nis, os jogadores, os organizadores dos torneios e os f&atilde;s ganharam um grande motivo para se preocupar nos &uacute;ltimos dias. <a href="https://esportes.estadao.com.br/noticias/tenis,novak-djokovic-anuncia-que-foi-infectado-pelo-novo-coronavirus,70003341888"><strong>A contamina&ccedil;&atilde;o de quatro tenistas relevantes do circuito por covid-19</strong></a>, num torneio de exibi&ccedil;&atilde;o organizado pelo s&eacute;rvio <a href="https://tudo-sobre.estadao.com.br/novak-djokovic"><strong>Novak Djokovic</strong></a>, causa apreens&atilde;o diante dos seguidos adiamentos da volta das competi&ccedil;&otilde;es. E faz lembrar que a disputa dos campeonatos, como eram antes, deve ainda demorar para acontecer. </p><p>O susto no mundo do t&ecirc;nis come&ccedil;ou no domingo, quando o b&uacute;lgaro Grigor Dimitrov revelou ter testado positivo para o novo coronav&iacute;rus. No dia seguinte, fizeram o mesmo o croata Borna Coric e os s&eacute;rvios Viktor Troicki e Djokovic. A mulher&nbsp;dos dois &uacute;ltimos tamb&eacute;m foram infectadas, assim como o t&eacute;cnico Christian Groh e o preparador f&iacute;sico Marko Paniki. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://esportes.estadao.com.br/noticias/futebol,allianz-parque-estreia-cinema-drive-in-nesta-quarta-feira-confira-programacao,70003342763" title="Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programa&ccedil;&atilde;o"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/6/1592856024164.jpg" alt="Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programa&ccedil;&atilde;o"></figure><p class="line-leia-desc">Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programa&ccedil;&atilde;o</p></div></a></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1102767","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>O retorno do circuito est&aacute; programado para 3 de agosto, para o caso das competi&ccedil;&otilde;es femininas, em Palermo, na It&aacute;lia, pa&iacute;s que foi o epicentro da pandemia na Europa. Os torneios masculinos ser&atilde;o retomados um pouco depois, no dia 14, em Washington, nos Estados Unidos, recordista em n&uacute;mero de infectados e mortos at&eacute; agora. </p><p>Tanto a ATP quanto a WTA j&aacute; avisaram que os torneios ser&atilde;o realizados sem a presen&ccedil;a da torcida. Mas os casos positivos contra&iacute;dos durante o chamado Adria Tour, com jogos de exibi&ccedil;&atilde;o na S&eacute;rvia e na Cro&aacute;cia na &uacute;ltima semana, aumentaram a preocupa&ccedil;&atilde;o dos envolvidos porque, mesmo sem torcida, cada campeonato vai reunir centenas de pessoas. </p><p>Competi&ccedil;&otilde;es como as agendadas para Palermo e Washington mobilizam cerca de 500 pessoas, entre tenistas e suas equipes, organizadores, patrocinadores e pessoal respons&aacute;vel pela transmiss&atilde;o para a televis&atilde;o. Torneios maiores, como os Masters 1000, re&uacute;nem at&eacute; 800 pessoas. No caso dos Grand Slams, a cifra &eacute; ainda maior. Afinal de contas, cada evento deste porte pode exigir at&eacute; 3.200 pessoas, segundo apurou o <b>Estad&atilde;o</b>. E, logo na retomada do circuito, os tenistas ter&atilde;o pela frente dois Slams: o US Open e Roland Garros. </p><p></p><div class="n--noticia__citacao"><div class="citacao-texto"><svg class="aspas-abre" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>766E3C01-53A8-483E-9B06-CCE0C7108013</title><path d="M10.107 2.002c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 6.713 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.376 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88A13.196 13.196 0 0 1 0 18.895c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102C5.306 2.482 6.314 1.106 7.421 0l2.686 2.002zm17.627 0c-.554.683-1.14 1.611-1.758 2.783A25.379 25.379 0 0 0 24.34 8.69a30.019 30.019 0 0 0-1.098 4.516 16.033 16.033 0 0 0-.098 4.663c.944-.423 1.847-.602 2.71-.537.863.065 1.62.31 2.27.732a4.462 4.462 0 0 1 1.538 1.71c.375.715.562 1.513.562 2.392 0 1.855-.537 3.287-1.611 4.296-1.075 1.01-2.377 1.514-3.906 1.514-1.14 0-2.149-.236-3.028-.708a6.647 6.647 0 0 1-2.221-1.929c-.602-.814-1.058-1.774-1.367-2.88a13.196 13.196 0 0 1-.464-3.565c0-1.27.179-2.758.537-4.467a36.568 36.568 0 0 1 1.514-5.2 37.03 37.03 0 0 1 2.343-5.102c.912-1.644 1.92-3.02 3.027-4.126l2.686 2.002z" fill-rule="evenodd"></path></svg><div>Temos que ser cuidadosos porque temos que ter a consci&ecirc;ncia de que, mesmo com medidas extremas, podemos ter alguns jogadores com testes positivos</div><svg class="aspas-fecha" width="31" height="28" viewbox="0 0 31 28" xmlns="http://www.w3.org/2000/svg"><title>E0EAB005-9061-4B3D-86B9-AEB61693E313</title><path d="M2.49 25.977c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.098-4.516c.26-1.58.293-3.134.098-4.664-.944.424-1.847.603-2.71.538-.863-.066-1.62-.31-2.27-.733A4.462 4.462 0 0 1 .562 8.203C.187 7.487 0 6.69 0 5.811c0-1.856.537-3.288 1.611-4.297C2.686.504 3.988 0 5.518 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.309 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126L2.49 25.977zm17.578 0c.554-.684 1.14-1.612 1.758-2.784a25.38 25.38 0 0 0 1.636-3.906 30.02 30.02 0 0 0 1.099-4.516c.26-1.58.293-3.134.097-4.664-.944.424-1.847.603-2.71.538-.862-.066-1.62-.31-2.27-.733a4.462 4.462 0 0 1-1.538-1.709c-.375-.716-.562-1.514-.562-2.392 0-1.856.537-3.288 1.611-4.297C20.264.504 21.566 0 23.096 0c1.139 0 2.148.236 3.027.708a6.647 6.647 0 0 1 2.222 1.929c.602.814 1.058 1.774 1.367 2.88.31 1.107.464 2.295.464 3.565s-.18 2.759-.537 4.468a36.57 36.57 0 0 1-1.514 5.2 37.033 37.033 0 0 1-2.344 5.103c-.911 1.643-1.92 3.019-3.027 4.126l-2.686-2.002z" fill-rule="evenodd"></path></svg></div><div class="citacao-autor"><b>Andrea Gaudenzi</b>, Presidente da ATP</div></div> <p>O presidente da ATP, Andrea Gaudenzi, admitiu nesta semana que mesmo medidas mais r&iacute;gidas podem n&atilde;o ser suficientes para evitar eventuais cont&aacute;gios. "Temos de&nbsp;ser cuidadosos porque temos de&nbsp;ter a consci&ecirc;ncia de que, mesmo com medidas extremas, podemos ter alguns jogadores com testes positivos", declarou o dirigente, ao jornal <i>The New York Times</i>. </p><p>Dias antes do resultado positivo de Djokovic, a ATP foi r&aacute;pida ao reafirmar seu compromisso de manter as datas estipuladas para o retorno do circuito masculino. "A ATP e outras partes interessadas fizeram planos exaustivos para mitigar os riscos por meio de uma variedade de precau&ccedil;&otilde;es e protocolos a serem implementados nos eventos. Continuamos a planejar e ajustar essas precau&ccedil;&otilde;es e protocolos de acordo com as informa&ccedil;&otilde;es m&eacute;dicas mais recentes e priorizamos a seguran&ccedil;a na avalia&ccedil;&atilde;o de todas as decis&otilde;es." </p><h3 class="intertitulo">NOVA REALIDADE</h3> <p>O torneio liderado por Djokovic escancarou que o formato anterior das competi&ccedil;&otilde;es n&atilde;o poder&aacute; ser mantido ao menos nesta temporada, enquanto a pandemia estiver fazendo v&iacute;timas pelo mundo. Apesar de liberado pelas autoridades sanit&aacute;rias dos pa&iacute;ses envolvidos, o evento n&atilde;o contou com exig&ecirc;ncias de distanciamento social e uso de m&aacute;scaras. Milhares de torcedores se amontoaram nas arquibancadas, como se houvesse risco zero de contamina&ccedil;&atilde;o. Aglomera&ccedil;&otilde;es aconteceram com frequ&ecirc;ncia, at&eacute; mesmo no chamado Kid's Day, dia em que tenistas interagem com o p&uacute;blico infanto-juvenil. H&aacute; fotos mostrando Djokovic e outros atletas quase abra&ccedil;ados a dezenas de crian&ccedil;as e adolescentes. </p><p>Em quadra, boleiros tinham contato constante com os tenistas, que faziam o mesmo entre si e com os ju&iacute;zes, algo que vem sendo vetado em outras exibi&ccedil;&otilde;es, j&aacute; sob a &oacute;tica do "novo normal" no t&ecirc;nis - as bolinhas agora contam com as iniciais dos atletas para evitar o contato com o outro lado da rede. </p><p>Nas exibi&ccedil;&otilde;es na Cro&aacute;cia e na S&eacute;rvia, houve aglomera&ccedil;&otilde;es tamb&eacute;m em eventos de marketing e divulga&ccedil;&atilde;o dos jogos, inclusive com partidas de futebol e de basquete e festas noturnas em ambientes fechados. O cont&aacute;gio envolvendo os tenistas mostra que ativa&ccedil;&otilde;es do tipo poder&atilde;o ser repensadas na retomada do circuito.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://esportes.estadao.com.br/noticias/futebol,allianz-parque-estreia-cinema-drive-in-nesta-quarta-feira-confira-programacao,70003342763" title="https://esportes.estadao.com.br/noticias/futebol,allianz-parque-estreia-cinema-drive-in-nesta-quarta-feira-confira-programacao,70003342763">Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programa&ccedil;&atilde;o</a></li><li class="n--noticias__more__itens"><a href="https://esportes.estadao.com.br/noticias/futebol,arce-o-paraguai-e-um-exemplo-no-combate-a-pandemia-porque-tem-uma-cultura-de-reclamar-menos,70003342264" title="https://esportes.estadao.com.br/noticias/futebol,arce-o-paraguai-e-um-exemplo-no-combate-a-pandemia-porque-tem-uma-cultura-de-reclamar-menos,70003342264">Arce: &#039;Paraguai &eacute; exemplo no combate &agrave; pandemia porque tem uma cultura de reclamar menos&#039;</a></li><li class="n--noticias__more__itens"><a href="https://esportes.estadao.com.br/noticias/futebol,de-saida-do-psg-cavani-e-thiago-silva-buscam-continuar-na-europa-para-jogar-a-copa-de-2022,70003342747" title="https://esportes.estadao.com.br/noticias/futebol,de-saida-do-psg-cavani-e-thiago-silva-buscam-continuar-na-europa-para-jogar-a-copa-de-2022,70003342747">De sa&iacute;da do PSG, Cavani e Thiago Silva buscam continuar na Europa para jogar a Copa de 2022</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/tenis" class="n--noticias__tags__link">t&ecirc;nis</a><a href="https://tudo-sobre.estadao.com.br/atp-associacao-de-tenistas-profissionais" class="n--noticias__tags__link">ATP [Associa&ccedil;&atilde;o de Tenistas Profissionais]</a><a href="https://tudo-sobre.estadao.com.br/coronavirus" class="n--noticias__tags__link">coronav&iacute;rus</a><a href="https://tudo-sobre.estadao.com.br/novak-djokovic" class="n--noticias__tags__link">Novak Djokovic</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes","tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Esportes</i></h2><ul class="aside-lista"> <li> <a href="https://esportes.estadao.com.br/noticias/futebol,arce-o-paraguai-e-um-exemplo-no-combate-a-pandemia-porque-tem-uma-cultura-de-reclamar-menos,70003342264" title="Arce: 'Paraguai é exemplo no combate à pandemia porque tem uma cultura de reclamar menos'"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/4/1592935100948.jpg" alt="Arce: 'Paraguai é exemplo no combate à pandemia porque tem uma cultura de reclamar menos'" /> <h3 class="aside-lista-title">Arce: 'Paraguai é exemplo no combate à pandemia porque tem uma cultura de reclamar menos'</h3> </a> </li> <li> <a href="https://esportes.estadao.com.br/noticias/futebol,allianz-parque-estreia-cinema-drive-in-nesta-quarta-feira-confira-programacao,70003342763" title="Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programação"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/9/1592856023494.jpg" alt="Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programação" /> <h3 class="aside-lista-title">Allianz Parque estreia cinema drive-in nesta quarta-feira; confira programação</h3> </a> </li> <li> <a href="https://esportes.estadao.com.br/noticias/futebol,video-dudu-apresenta-imagens-e-volta-a-negar-agressao-a-ex-esposa,70003342711" title="Vídeo: Dudu apresenta imagens e volta a negar agressão à ex-mulher"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/9/1592958964494.jpg" alt="Vídeo: Dudu apresenta imagens e volta a negar agressão à ex-mulher" /> <h3 class="aside-lista-title">Vídeo: Dudu apresenta imagens e volta a negar agressão à ex-mulher</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes","tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes","tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_6d93978ed8ba7df9876784567602d000"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fesportes.estadao.com.br%2Fnoticias%2Ftenis%2Ca-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao%2C70003342979%23_comments_6d93978ed8ba7df9876784567602d000" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://esportes.estadao.com.br/noticias/tenis,novak-djokovic-anuncia-que-foi-infectado-pelo-novo-coronavirus,70003341888">Novak Djokovic</a> <a href="https://esportes.estadao.com.br/noticias/tenis,novak-djokovic-anuncia-que-foi-infectado-pelo-novo-coronavirus,70003341888">anuncia que foi infectado</a> pelo novo coronav&iacute;rus</li> <li><a href="https://esportes.estadao.com.br/noticias/futebol,messi-esta-prestes-a-atingir-os-700-gols-veja-quantos-gols-o-argentino-marcou-por-temporada,70003341491">Messi est&aacute; prestes a atingir os 700 gols</a>; veja quantos gols o argentino marcou por temporada</li> <li>Futebol europeu: <a href="https://esportes.estadao.com.br/noticias/futebol,apos-quase-tres-meses-futebol-volta-a-ser-disputado-nas-grandes-ligas-da-europa,70003321662">veja a situa&ccedil;&atilde;o do retorno das principais ligas</a></li> <li>No Brasil, <a href="https://esportes.estadao.com.br/noticias/futebol,no-brasil-apenas-7-das-cidades-tem-um-time-profissional-de-futebol,70003333286">apenas 7% das cidades t&ecirc;m um time profissional de futebol</a></li> <li><a href="https://esportes.estadao.com.br/noticias/futebol,arsenal-so-tera-goleiro-de-volta-ano-que-vem-e-agora-vai-atras-de-substituto,70003341836">Arsenal s&oacute; ter&aacute; goleiro de volta ano que vem</a> e agora vai atr&aacute;s de substituto</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> <div class="oop-img-mold"> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes","tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic"}' data-status='init' ></div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3342979']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,estavamos-errados-e-era-cedo-demais-para-fazer-o-torneio-diz-djokovic,70003342435" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,novak-djokovic-anuncia-que-foi-infectado-pelo-novo-coronavirus,70003341888" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,presente-em-exibicao-de-djokovic-troicki-confirma-positivo-para-covid-19,70003341498" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,dimitrov-da-positivo-para-covid-19-e-provoca-cancelamento-de-torneio-de-djokovic,70003340413" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,djokovic-ve-federer-como-melhor-de-todos-os-tempos-e-aponta-rivalidade-saudavel,70003338667" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,animado-com-retomada-marcelo-melo-planeja-rotina-de-treinos-nas-proximas-semanas,70003336961" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,governador-de-nova-york-da-sinal-verde-para-a-realizacao-do-us-open-sem-torcida,70003335183" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,diretor-do-us-open-garante-que-grand-slam-em-nova-york-comecara-no-fim-de-agosto,70003333948" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,djokovic-perde-e-chora-diante-de-4-mil-espectadores-thiem-vence-o-torneio,70003333302" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://esportes.estadao.com.br/noticias/tenis,djokovic-e-favor-de-jogos-com-torcida-na-servia-circunstancias-diferentes,70003332472" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+40+dias+do+retorno+do+circuito%2C+casos+de+covid-19+no+t%C3%AAnis+causam+preocupa%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979" data-title="A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação%20@estadao%3A%20&amp;url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação&amp;body=A 40 dias do retorno do circuito, casos de covid-19 no tênis causam preocupação - https://esportes.estadao.com.br/noticias/tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"tenis,atp-associacao-de-tenistas-profissionais,coronavirus,novak-djokovic","formato":"oop","page_url":"esportes.estadao.com.br,noticias,tenis,a-40-dias-do-retorno-do-circuito-casos-de-covid-19-no-tenis-causam-preocupacao,70003342979","pg_tipo":"esportes"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(93).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>