Ivan Storti/ Santos FC
Ivan Storti/ Santos FC

Santos deve jogar com atacante na lateral-direita contra o Red Bull Bragantino

Com Madson lesionado e Auro suspenso, Lucas Braga deve ser encaixado na posição contra o time de Bragança pelo Brasileirão

Redação, Estadão Conteúdo

16 de junho de 2022 | 15h44

O Santos deve jogar um atleta improvisado na lateral-direita no sábado contra o Red Bull Bragantino, na Vila Belmiro, pela 13ª rodada do Campeonato Brasileiro. Os dois laterais disponíveis no elenco não poderão atuar em casa: Madson tem uma lesão na coxa esquerda e Auro cumprirá suspensão automática pelo terceiro cartão amarelo. Assim, o atacante Lucas Braga deve ser encaixado na posição.

O jogador ganhou chances de Fabián Bustos nos últimos jogos, mas atuando mais avançado. Agora, pode "quebrar o galho" na posição pela falta de opções defensivas. Lucas Braga iniciou nesta quinta-feira os trabalhos de adaptação.

Outro problema do técnico Fabián Bustos está na zaga. O zagueiro Maicon, que deixou o campo ainda no primeiro tempo na vitória sobre o Juventude, terça-feira, por 2 a 1, de virada, teve constada uma lesão muscular na coxa direita. Emiliano Velázquez deve ser novamente o seu substituto.

Para compensar, Bustos vai ter de volta o lateral-esquerdo Lucas Pires, que ficou fora da partida em Caxias do Sul para cumprir suspensão automática. O jovem ganhou a posição e vem sendo um dos destaques santistas no Brasileirão.

O duelo contra a equipe de Bragança Paulista será às 21h. Depois de encerrar o jejum de vitórias como visitante na competição, o Santos tentará acabar com a série de insucessos em casa para não deixar os ponteiros abrirem distância. Com os mesmos 17 pontos do Bragantino, os santistas querem o reencontro com os triunfos caseiros após mais de um mês. Desde os 4 a 1 sobre o Cuiabá, dia 8 de maio, que o time não ganha como mandante no Brasileirão.

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.